Results 1 to 7 of 7

Thread: My Index Page Has A Gap At The Top
      
   

  1. #1
    lisabennett is offline Sergeant
    Join Date
    Jan 2010
    Posts
    22

    Default My Index Page Has A Gap At The Top

    My website is http://pointe-****-tips.com and the index page has this unusual gap at the top with a little symbol in the gap. My second page is okay. I have been trying to figure out what I did wrong, but cant seem to find a solution. Does anyone have any idea what I did wrong? Any help is much appreciated.
    Thank you,
    Lisa Bennett
    Pointe-****-tips.com

    My website is about the pink satin things ballerina's wear on their feet:)

  2. #2
    lisabennett is offline Sergeant
    Join Date
    Jan 2010
    Posts
    22

    Default Re: My Index Page Has A Gap At The Top


  3. #3
    Tom Finley's Avatar
    Tom Finley is offline Brigadier General
    Join Date
    Mar 2008
    Location
    Kauai, HI
    Posts
    1,303

    Default Re: My Index Page Has A Gap At The Top

    Your link must have a "forbidden word" (forbidden by VodaHost, that is). But I'm guessing the symbol is this: > If so, that means that a script on your page is missing that symbol at the end of the code. Not uncommon; you need to find what script you have on the page that's missing that and add it.
    CLAMcentral.com Children's Ministry resources
    CLAMcentral's Projects Blog
    CLAMbakeonline.com Family Fun

  4. #4
    Vasili's Avatar
    Vasili is offline Moderator
    Join Date
    Mar 2006
    Posts
    14,526

    Default Re: My Index Page Has A Gap At The Top

    Yes, Tom ... it is S H O E

    It's from "leftover" code form a script or an un-closed tag .....

    Did you add somethingfor Wordpress feeds and not copy the end tags for a script?

    I am not much of a coder, and my eyes are shot as it is, so I am not the one to go over your page source code to spy the error.
    . VodaWebs....Luxury Group
    * Success Is Potential Realized *

  5. #5
    lisabennett is offline Sergeant
    Join Date
    Jan 2010
    Posts
    22

    Default Re: My Index Page Has A Gap At The Top

    Thank you.I did try to add a Google website validating code in there in several places and had to delete them for putting them in the wrong place. Oh boy......:(

  6. #6
    lisabennett is offline Sergeant
    Join Date
    Jan 2010
    Posts
    22

    Default Re: My Index Page Has A Gap At The Top

    I found a few "leftovers" from the Google code....erased them and now my page is okay :)

  7. #7
    Vasili's Avatar
    Vasili is offline Moderator
    Join Date
    Mar 2006
    Posts
    14,526

    Default Re: My Index Page Has A Gap At The Top

    . VodaWebs....Luxury Group
    * Success Is Potential Realized *

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

     

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49