PDA

View Full Version : Do you Support Zend Optimizer version 2.1.0



Charles55
10-17-2005, 01:00 AM
I have some software that will require Zend Optimizer version 2.1.0

Does your server already have Zend Optimizer version 2.1.0

in it or can you install it where I'll be able to use the software that I have.

Charles Raines

My domain with you is: rusticmade.com

Sarah
10-17-2005, 06:30 AM
Yes we support it.