PDA

View Full Version : Help for the newbie



Axeman
05-13-2008, 03:36 PM
Hey Guys!

I have been a casual observer on this forum for a couple of weeks now and I see that lots of help is available from many knowledgeable sources. Now I need help.

I am a vodahost subscriber and a blue voda user and have published my site using the temp URL http://74.86.118.26/~nxeewcax/.

Problem is the background does not publish like I've set it up. It should have a light gradient background and this looks transparent. Any ideas?

Lcoisas
05-13-2008, 03:41 PM
Hi Axeman,

I have visited your site, and to me, you background appears black...

Have you changed it?

Is your background set up in a shape or directly on background options?

Susana

Axeman
05-13-2008, 03:45 PM
No, actually in the blue voda screens it is white with gradient edges to a slightly darker (light blue) color. I double checked the properties for this background and everything is set up properly. The first few times I looked at this published site the background was correct - this is a new occurrence.

Thank you.

Axeman
05-13-2008, 05:40 PM
I stand corrected. Now that I look at it again in blue voda, the background is transparent also. When I change the setting for a "solid" background it works. Does anybody know why the "gradient" setting might have stopped working?

Thank you.

pete146
05-14-2008, 05:37 PM
It looks to me as though the gradient is working! But you may have covered it with a box???

Axeman
05-14-2008, 06:53 PM
Yeah, I guess its ok. Thanks for checking it!