PDA

View Full Version : Animated clip art



jerrys57
01-19-2009, 04:52 PM
I need help with animated clip art ...when I open my website on the internet the clip art does not move...but in bluevoda it works fine....please help....Jerry

jerrys57
01-19-2009, 04:56 PM
I need help with animated clip art ...when I open my website on the internet the clip art does not move...but in bluevoda it works fine....please help....Domain name is ufcw324rc.com..........Jerry

jerrys57
01-19-2009, 05:07 PM
I need help with animated clip art ...when I open my website on the internet the clip art does not move...but in bluevoda it works fine....please help....Domain name is ufcw324rc.com..........Jerry

Karen Mac
01-19-2009, 05:17 PM
The next time you feel the urge to duplicate and triplicate posts will make it so that you cant post.

I understand you think you should get answered immediately because its your website.. but we all volunteer here. This is the absolute fastest way NOT to get answered.

The issue is with your computer.. not bv. Check your browser settings and help manual for supported file formats.

Karen

jerrys57
01-19-2009, 06:16 PM
sorry,
First time on forum ...wasn't sure how to update my request.....thanks for the info........

Karen Mac
01-19-2009, 06:18 PM
Nice try but this isnt your first time on the forum.. we did all the wordpress stuff too.. but I will forgive you.. THIS time.

Karen

jerrys57
01-19-2009, 06:31 PM
I have checked all internet settings and it still does not work....suggestions?

Karen Mac
01-19-2009, 06:36 PM
How about a link to the page in question?

And it wont be SETTINGS.. it will be file format associations and supported file formats in your windows.

Karen

Tom Finley
01-19-2009, 06:38 PM
He posted it above--Jerry, if you mean the hammock guy, it works fine for me in FF and IE.

jerrys57
01-19-2009, 07:33 PM
Thanks Tom,
I will keep checking my IE....Jerry

LadyEye
01-19-2009, 07:58 PM
well if you are operating windows xp you may not have PLAY ANIMATIONS ON WEBPAGES ticked in your settings ..

tools > internet option> advanced and then look under multimedia .. you should tick what i said above .. and i do know that on a windows update a bit ago this was disabled by microsoft .. so at times, you gotta go back and undo what they did ..

have a go at that and see if that corrects it ..

jerrys57
01-19-2009, 08:35 PM
Thanks for the info guys....it now works, I have another question...can I use KoolMoves in bluevoda to make an intro header drop in...?.....thanks again.....Jerry

Karen Mac
01-19-2009, 08:53 PM
Yes you can. Make sure you export it as flash

Karen

jerrys57
01-19-2009, 09:07 PM
Karen,
You sound like you have used KoolMoves alot....I want to have the header use the cross effect.....is that possible?........thanks, Jerry

Karen Mac
01-19-2009, 09:14 PM
Anything is possible if you get the right effects and coding in there.

Karen