PDA

View Full Version : Get magecreatefromjpeg() works and upgrade



kelfy
04-14-2006, 02:41 AM
Hi. Is that possible to add GD-1.8 or later module to PHP and upgrade PHP to version 5 ? I really need the GD-1.8 module added to PHP cause I need it to handle image resize. Please help..