Search:

Type: Posts; User: jcaywood

Page 1 of 18 1 2 3 4

Search: Search took 0.05 seconds.

  1. Replies
    11
    Views
    2,075

    Re: Pages not centered

    Would that apply to these pages? They were published back in 2009 and most pages have had no modifications since then yet in FF and Chrome they all show to the left. I don't believe those pages...
  2. Replies
    11
    Views
    2,075

    Re: Pages not centered

    I checked the entire page using a width of 7000 and height of 18000 - with CTL-A but didnt' find anything. So I got this wild idea about publishing the page to another site. So it's at...
  3. Replies
    11
    Views
    2,075

    Re: Pages not centered

    My reply was just lost. I clicked Post Quick Reply and it disappeared...
    I created a shape 600 pixels wide for my 800 pixel wide page. I placed it at 100 pixels from the top left. I rearranged my...
  4. Replies
    11
    Views
    2,075

    Re: Pages not centered

    To further confuse me, this is happening in some browsers on all the pages and not just the ones I have republished today. But only on this site.
  5. Replies
    11
    Views
    2,075

    Re: Pages not centered

    I've added the shape not did not move anything else. When I design the page I do take into account the width of the page - I just don't insert a shape to tell me that. With the shape inserted and...
  6. Replies
    11
    Views
    2,075

    Pages not centered

    http://www.courtapproveddefensivedriving.com/

    I have a problem this morning with one of my sites. It is not a new site - I've had it 2-3 years but just having the problem this morning.

    The...
  7. Replies
    3
    Views
    3,277

    Re: Add-on domain not showing in awstats

    Thanks Vasili, but I don't find a "Choose Log Programs" icon nor anything similar in anywhere CPanel. Am I overlooking something or should I contact Support?

    I did notice that the 'stats' for...
  8. Replies
    3
    Views
    3,277

    AWStats Not Showing Add-On's

    I just noticed that one of my addons does not show in awstats nor latest visitors. It does show in Add-on Domains, File Manager and it is online.

    The site is milamcountyhistoricalcommission.org...
  9. Thread: Font problems

    by jcaywood
    Replies
    3
    Views
    867

    Re: Font problems

    I would first check IE - go to Tools - Internet Options - General tab - click on Accessibility - and make sure you have nothing checked there.

    Limebrook shows as Verdana in my IE
  10. Re: Page too long: Extra white space under content

    You have something- perhaps a '.' inserted on your page at the very bottom. Go to your site and click 'CTLR' - 'A ' at the same time and it will show you whatever this is. Then go to your index...
  11. Thread: Link colors

    by jcaywood
    Replies
    5
    Views
    1,420

    Linked Text - Hover color

    This was previously posted but closed before it was resolved.

    The problem was that the default hover color changed overnight from blue to green. I could find no way to change the default hover...
  12. Replies
    1
    Views
    1,143

    Linked text - hover color

    I use the standard style ('none') for linking my text to other pages. However, I noticed today that when I hover over a link the text turns green. It used to stay blue which I thought was the...
  13. Re: Your browser sent a request that this server could not understand.

    I haven't had this problem, but when FF updated automatically to the new version, I had nothing but problems - especially slow loading of pages and images. It seems that the new version of FF still...
  14. Re: Saving my web page after changing pictures.

    Save the new page with a different name - something like adding a '01' or something to the end of the page name. Then go into your computer and change the name of your original page - maybe add an...
  15. Replies
    2
    Views
    1,744

    Re: Links not working on Safari and Chrome

    They work in my Firefox and Chrome. I don't have Safari.
  16. Replies
    1
    Views
    2,940

    Re: Lost colors in CSS menu

    I found it. Somehow I had lost some of the '#'s in the between head tags. I believe I have it okay now.
  17. Replies
    1
    Views
    2,940

    Lost colors in CSS menu

    REF: http://www.texasdefensivedrivingaffiliate.com

    I've had this site for a couple of years and the menu has been black with white text. This morning it had these properties. I changed a text...
  18. Replies
    4
    Views
    1,058

    Re: Please review my website

    Welcome,

    When you build your pages did you start at the very left side of the page? To center a page, you build from the left side and then in page properties you click "Center the page'.

    I...
  19. Thread: New Web Site

    by jcaywood
    Replies
    4
    Views
    2,130

    Re: New Web Site

    Did you resize the images by clicking on the sides and dragging? Your image 'Notebook' shows to be 400px x 400px scaled to 114px x 114px. Resizingthis way can lead to poor images plus the weight of...
  20. Re: how long does it take for pages to show up on web

    When you publish a page, it is available immediately.
    Your main domain should be published to 'public_html'
  21. Replies
    4
    Views
    988

    Re: publishing and preveiwing troubles

    The background image is named "North2southpro black n white'. Go to your site and right click on the image and click on "View Image Properties'. It shows '%20' whenever there is a blank. And as an...
  22. Replies
    4
    Views
    988

    Re: publishing and preveiwing troubles

    Your pages are published as .php but your links go to .html.
    Change your links to show php instead of html - like 'media.php'
  23. Replies
    3
    Views
    1,171

    Re: Designe issue :I got a problem

    Publish your page and then post the URL here so people can see the problem. To get help people must see what is happening.
  24. Replies
    4
    Views
    988

    Re: publishing and preveiwing troubles

    Check to make sure you saved your index page as 'index' and not 'Index'.
    All pages should be in lower case letters with no spaces - this applies to images also. You have ' North2southpro black n...
  25. Thread: Link colors

    by jcaywood
    Replies
    5
    Views
    1,420

    Re: Link colors

    WOW! I unchecked the 'Generate external...page specific' on both the header page and the index page and it works perfectly!
    I never would have known to do that. I sincerely thank you for this and...
Results 1 to 25 of 426
Page 1 of 18 1 2 3 4