Search:

Type: Posts; User: paulsdunford

Page 1 of 4 1 2 3 4

Search: Search took 0.07 seconds.

  1. Replies
    1
    Views
    14,798

    Support over the years

    I have been using VodaHost for about seven years now. I'd just like to say that support via the forum and support tickets just gets better and better. I really appreciate the prompt service and the...
  2. Replies
    1
    Views
    1,855

    iFrame in mobile site

    Hi

    I have an interactive 'vehicle selection' system on my main site, provided by one of my business partners. It uses an iFrame address/code. I have copied the code below.

    <iframe...
  3. Re: Clarify hosting and pricing for mobile site builder please.

    he clarification. I have started work on the mobile site but I notice the url address assigned is m.experttuning.co, whereas my normal url is www.experttuning.co.uk. Is his correct, leaving out the...
  4. Switching e-mail interface without losing existing (historic) e-mail

    Hi

    Is there a way I can start using something like Gmail for my e-mail interface without losing access to my historic e-mail? When I tried this in the past I lost access to historic e-mail -...
  5. Replies
    1
    Views
    709

    SPAM Assassin

    Hi

    I have just seem there is a way to add e-mail addresses to the SPAM Assassin blacklist within CPANEL. If there is a more straightforward way please let me know, but the option to do it in...
  6. Replies
    1
    Views
    935

    Improved SPAM control?

    Hi

    I set up SPAM Assassin a few years ago now, but I still get spam. I know 100% SPAM control is an impossibility but is there any way I can add e-mail addresses to the spam filter when I am...
  7. Clarify hosting and pricing for mobile site builder please.

    In the process of signing up for the 30-day trial, it implies I am setting up a Vodahost account as part of the process. This is a little confusing as I already have a Vodahost account. Please...
  8. can send messages but not receive with new account

    Hi

    I set up a new e-mail account a couple of weeks ago. Initially it seemed to be fine, but now I can send messages from the account, but not receive messages. When I try and send messages to...
  9. Replies
    3
    Views
    1,227

    Re: Spam Assassin

    Many thanks. It worked perfectly. I appreciate the prompt and clear response.

    Best regards

    Paul
  10. Replies
    3
    Views
    1,227

    Spam Assassin

    I have looked through previous entries, and the knowledge base, so forgive me if I missed something. My problem is that having just enabled Spam Assassin I cannot find the spam folder. I have...
  11. Replies
    2
    Views
    2,657

    Re: Google Tracking - where to insert?

    Thanks. I'll follow that through.

    Regards

    Paul
  12. Replies
    2
    Views
    2,657

    Google Tracking - where to insert?

    Hi

    I have looked at the sticky on Google Analytics, but as the sample script there was not the same as I have been given for tracking I just want to double-check where the code I have been given...
  13. Replies
    2
    Views
    742

    Re: Sitemap function in BlueVoda

    Many thanks for the reply. Seems like the way to go is the independent route, as you suggest.

    I'm going to save the full reply for easy access each time I update.

    Much appreciated.

    Paul
  14. Replies
    2
    Views
    742

    Sitemap function in BlueVoda

    Hi

    I have tried to use the sitemap generator in BlueVoda but it does not appear to be working for me for some reason.

    The crawler seemed to work OK but found a whole list of links to pages that...
  15. Replies
    2
    Views
    1,005

    Re: Text overflows in Chrome

    Thanks for that. I guess I thought that because the justification was allowed in Bluevoda, it must be OK and I must have misunderstood about the hard formatting. I know better now!

    I'll make the...
  16. Replies
    2
    Views
    1,005

    Text overflows in Chrome

    HiMy website is www.experttuning.co.ukI have read through the forum to try and find a solution to the following problem, so apologies if I missed it somehow.The problem is that when I view my web...
  17. Re: Text menu - cut and paste will not copy link style from page to page

    Okay - created a template using the header info with all the text links, and have cut and pasted the lower part of each page into the template. Published as a test, and it seems to work. Looks like...
  18. Re: Text menu - cut and paste will not copy link style from page to page

    Having reviewed the link, I cannot understand how to fix the problem I seem to have caused myself. The text links are displaying the wrong colour when I publish the pages. I have tried deleting...
  19. Text menu - cut and paste will not copy link style from page to page

    Having an odd problem. On my index page I have quite a complex set of headings and text menus I want to copy onto many other pages. Cut and paste is working for practically everything but won't...
  20. Replies
    1
    Views
    715

    Text problems in a Glass Button

    Hi

    I have a number of glass buttons on my index page. The index page has been running just fine for two years now.

    Today, I added a new (additional) glass button with different text. Since...
  21. Is there a Spam Folder if I am NOT using Spam Assassin?

    I have been using Squirrel Mail to interface with my Vodahost-hosted e-mail for two years. I have never set up Spam Assassin or any other Spam filters. I cannot see a Spam folder in Squirrel Mail,...
  22. Always being told I need SSL encryption to access e-mail

    Every time I try and use a bookmark (straight from the browser) to try and log on to my e-mail, I have to go through a process being told I have a security token missing, then a multi-stage login...
  23. Replies
    3
    Views
    1,109

    Re: Boxes appeared on my home page

    Many thanks for the help, as always.

    The odd thing is that the boxes no longer appear, not even after a page re-load. I have done nothing since the problem was appearing. At least I know what to...
  24. Replies
    3
    Views
    1,109

    Re: Boxes appeared on my home page

    I seem to have fixed the symptoms, if not the cause. By deleting the entire top section of my index page and replacing it (cut and paste) with the same content from another page, the boxes no longer...
  25. Replies
    3
    Views
    1,109

    Boxes appeared on my home page

    I have not updated my home page for some weeks, yet when I looked at my website today I saw two boxes loading over the image of a car at the top of the page. I have tried on two PCs and multiple...
Results 1 to 25 of 82
Page 1 of 4 1 2 3 4