Results 1 to 3 of 3

Thread: binaries problem
      
   

  1. #1
    Join Date
    Jan 2009
    Location
    Canada
    Posts
    50

    Default binaries problem

    Hi,i just gallery software and i install imagemagic but there asking me for the path imagemagic binaires /usr/bin/ ....How do i find the path?
    Been trying for 2 days ,just don't know what 5 to put down.

    Would love any help in the matters.......thks in advance. gtgphoto!!!

  2. #2
    Join Date
    Sep 2005
    Location
    Cincinnati, Ohio
    Posts
    2,116

    Default Re: binaries problem

    Submit a support ticket they will be able to tell you, but I don't think Vodahost provides imagemagic on their accounts

    Register/Login Script
    Do you use a Password Protected Directory? Need a way to allow users to make their own account, try my .htaccess Login Script

  3. #3
    Join Date
    Jun 2008
    Location
    South Africa
    Posts
    142

    Default Re: binaries problem

    Quote Originally Posted by Watdaflip View Post
    Submit a support ticket they will be able to tell you, but I don't think Vodahost provides imagemagic on their accounts
    I agree.... to submit a support ticket will be the best.

    Regards
    HG

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

     

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •