Results 1 to 4 of 4

Thread: Background Not Appearing In BlueVoda
      
   

  1. #1
    Join Date
    Aug 2009
    Posts
    12

    Default Background Not Appearing In BlueVoda

    I searched to forum and found a few examples of backgrounds appearing in BV but not when published. I am having an issue with quite the opposite- I am loading an image in 'page properties' that is a .png file. Is is essentially a blue background with a simple design across the top. In BV, the background is still white but when I click the preview button, it looks the way I want it to. Did I miss something? I can't give a URL because the page has not yet been published.

  2. #2
    Join Date
    Mar 2006
    Posts
    14,683

    Default Re: Background Not Appearing In BlueVoda

    Not the http://www.difesacanecorso.com website??

    Open your PNG image in your photo editor (if you do not have one, download and use PixResizer - free, from VodaHost), and re-save it as a JPG image, and then "re-load" this JPG image via PAGE PROPERTIES as your background ....

    * Backgrounds should be at least 1750 pixels wide and 1400 pixels tall for best universal non-tiling (not repeating) viewing results.
    . VodaWebs....Luxury Group
    * Success Is Potential Realized *

  3. #3
    Join Date
    Aug 2009
    Posts
    12

    Default Re: Background Not Appearing In BlueVoda

    Perfect! Thanks again, Vasili!

  4. #4
    Join Date
    Mar 2006
    Posts
    14,683

    Default Re: Background Not Appearing In BlueVoda

    Quote Originally Posted by Crumb da dumdum View Post
    Perfect! Thanks again, Vasili!
    Happy to help out!

    ..
    .... and on we go!
    . VodaWebs....Luxury Group
    * Success Is Potential Realized *

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

     

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •