Results 1 to 5 of 5

Thread: incorect colors
      
   

  1. #1
    Join Date
    Oct 2005
    Location
    St L MO
    Posts
    2,613

    Default incorect colors

    hello,
    It's been a while since I have visited the VodaHost website.
    My problem is I don't see the correct colors for links as they are set in the link styles.
    I have set the link properties on the page properties also.
    They should be:
    gray
    yellow
    orange
    green
    in the order set in link styles.
    In preview everything works perfectly
    www.zone5pix.com/gfx/index-4.php

    Thanks
    CarbonTerry
    Semper Fi
    Still green...still mean......just not as lean

    Red Hawk Archery
    Zone 5 Photo
    My USMC

  2. #2
    Join Date
    Oct 2005
    Location
    St L MO
    Posts
    2,613

    Default Re: incorect colors

    This is for text links........... No one ??
    CarbonTerry
    Semper Fi
    Still green...still mean......just not as lean

    Red Hawk Archery
    Zone 5 Photo
    My USMC

  3. #3
    Join Date
    Mar 2006
    Posts
    14,683

    Default Re: incorect colors

    Hey, Terry!
    If you have properly ADDED a Link Style either via FORMAT > STYLES > HYPERLINK STYLES or by using the Hyperlink Icon, there should be no problem, providing the page has been SAVED and you are publishing normally using the Publish function from within BlueVoda .... if you are doing EVERYTHING correct and the issue remains, it is the first time I'VE heard of it, so I would start thinking to look at your copy of BV to see if it is somehow corrupted and need to be 'refreshed' by downloading a new copy over your present.

  4. #4
    Join Date
    Oct 2005
    Location
    St L MO
    Posts
    2,613

    Default Incorrect colors (continued)

    V,
    I have downloaded and installed the newest version 12.51. Same problem.
    You can see the problem @ z5web dot com.
    The index page is published with the newest BV12.51. The rest of the pages have been published using BV 11.
    Thanks for looking.
    CarbonTerry
    Semper Fi
    Still green...still mean......just not as lean

    Red Hawk Archery
    Zone 5 Photo
    My USMC

  5. #5
    Join Date
    Mar 2006
    Posts
    14,683

    Default Re: Incorrect colors (continued)

    Contact Support for a more definitive solution once and for all. The Forums can only suggest or do so much ...

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

     

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •